Hello There, Guest! Register

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Let's not do that again...
04-30-2010, 08:53 AM,
#14
RE: Let's not do that again...
The only problem I had with Easyapachie was that it did not compile imagemagik correctly. I used PECL and installed it, now when I upgraded the API got all messed up. That is one big error_log. Every page hit writes to this and they are all over the server.
Back to MySQL...I remember that they had the option of upgrading to 5.1 within the tweak settings of WHM back in December. Then it disappeared. I guess this is why. MySQL 5.1 was not compatible with yet with version 11.25 of cPanel.
[Image: hx2n7l.jpg]


Messages In This Thread
Let's not do that again... - Kevin - 04-11-2010, 05:38 AM
RE: Let's not do that again... - Jonny - 04-11-2010, 05:42 AM
RE: Let's not do that again... - Kevin - 04-11-2010, 05:43 AM
RE: Let's not do that again... - mghq2 - 04-11-2010, 10:14 AM
RE: Let's not do that again... - KuJoe - 04-11-2010, 01:06 PM
RE: Let's not do that again... - zzbomb - 04-11-2010, 03:55 PM
RE: Let's not do that again... - KuJoe - 04-11-2010, 08:03 PM
RE: Let's not do that again... - Zack - 04-11-2010, 06:16 PM
RE: Let's not do that again... - Kevin - 04-11-2010, 07:35 PM
RE: Let's not do that again... - zzbomb - 04-13-2010, 04:24 PM
RE: Let's not do that again... - Kevin - 04-13-2010, 04:33 PM
RE: Let's not do that again... - Nick - 04-13-2010, 05:01 PM
RE: Let's not do that again... - Kevin - 04-13-2010, 05:02 PM
RE: Let's not do that again... - bdh734 - 04-30-2010, 08:53 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)